<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.mrcoopergroup.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.mrcoopergroup.com';var et_post_id='1513';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Mr. Cooper Announces Sale of Xome Valuations | Mr. Cooper Group</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mr. Cooper Group &raquo; Feed" href="https://www.mrcoopergroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mr. Cooper Group &raquo; Comments Feed" href="https://www.mrcoopergroup.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mr. Cooper Group &raquo; Mr. Cooper Announces Sale of Xome Valuations Comments Feed" href="https://www.mrcoopergroup.com/press-releases/mr-cooper-announces-sale-of-xome-valuations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mrcoopergroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Custom Child v.0.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mrcoopergroup.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.mrcoopergroup.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.mrcoopergroup.com/wp-content/themes/divi-custom-child/style.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://www.mrcoopergroup.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic&#038;subset=latin-ext,latin&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mrcoopergroup.com/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_dpb_custom_css-css'  href='https://www.mrcoopergroup.com/wp-content/plugins/divi_popup_builder/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi-theme-style-css'  href='https://www.mrcoopergroup.com/wp-content/themes/Divi/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi-theme-child-style-css'  href='https://www.mrcoopergroup.com/wp-content/themes/divi-custom-child/style.css?ver=0.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='el-blog-fb-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.mrcoopergroup.com\/wp-admin\/admin-ajax.php","ajax_nonce":"46d407a379"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.2.2' id='el-blog-fb-script-js'></script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-content/plugins/Divi-Blog-Extras/scripts/widget.min.js?ver=2.2.2' id='el-blog-fb-widget-script-js'></script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-content/plugins/divi_popup_builder/colorbox/jquery.colorbox-min.js?ver=5.8' id='sb_dpb_colorbox_js-js'></script>
<link rel="https://api.w.org/" href="https://www.mrcoopergroup.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mrcoopergroup.com/wp-json/wp/v2/posts/1513" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mrcoopergroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mrcoopergroup.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.mrcoopergroup.com/press-releases/mr-cooper-announces-sale-of-xome-valuations/" />
<link rel='shortlink' href='https://www.mrcoopergroup.com/?p=1513' />
<link rel="alternate" type="application/json+oembed" href="https://www.mrcoopergroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mrcoopergroup.com%2Fpress-releases%2Fmr-cooper-announces-sale-of-xome-valuations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mrcoopergroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mrcoopergroup.com%2Fpress-releases%2Fmr-cooper-announces-sale-of-xome-valuations%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="stylesheet" id="et-core-unified-1513-cached-inline-styles" href="https://www.mrcoopergroup.com/wp-content/et-cache/1513/et-core-unified-1513-16297532945.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-1513 single-format-standard custom-background et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_svg_logo et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters2 et_pb_pagebuilder_layout et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="75">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.mrcoopergroup.com/">
						<img src="https://mrcoopergroup.wpengine.com/wp-content/uploads/2019/06/logo-mr-cooper-group-drk3.svg" alt="Mr. Cooper Group" id="logo" data-height-percentage="35" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="75" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-75"><a href="https://www.mrcoopergroup.com/">Home</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.mrcoopergroup.com/leadership/">Leadership</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://investors.mrcoopergroup.com/">Investors</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944"><a href="https://www.mrcoopergroup.com/culture/">Culture</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1458"><a href="https://careers.mrcooper.com/">Careers</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://www.mrcoopergroup.com/press/">Press</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.mrcoopergroup.com/contact-us/">Contact Us</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.mrcoopergroup.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-1513" class="et_pb_post post-1513 post type-post status-publish format-standard hentry category-featured category-press-releases">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Mr. Cooper Announces Sale of Xome Valuations</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.mrcoopergroup.com/author/admin/" title="Posts by admin" rel="author">admin</a></span> | <span class="published">Aug 23, 2021</span> | <a href="https://www.mrcoopergroup.com/category/press-releases/featured/" rel="category tag">Featured</a>, <a href="https://www.mrcoopergroup.com/category/press-releases/" rel="category tag">Press Releases</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Mr. Cooper Group Inc. (“Mr. Cooper”) announced today that it has entered into a definitive agreement to sell its Xome Valuations business to Voxtur Analytics Corp. (“Voxtur”).  The sale is expected to close in the third quarter of 2021, subject to customary conditions. Consideration for the sale is not material.</p>
<p>“This transaction is another example of how we are rationalizing and simplifying to focus on our core businesses, where we see tremendous opportunity for growth” said Jay Bray, Chairman and CEO of Mr. Cooper.  “We are thankful to the Valuations team for their contributions to the organization, and we will work closely with Voxtur to ensure a smooth transition for our team members and clients.”</p>
<p><strong>About Mr. Cooper Group</strong></p>
<p>Mr. Cooper Group Inc. (NASDAQ: COOP) provides quality servicing, origination and transaction-based services related principally to single-family residences throughout the United States with operations under its primary brands: Mr. Cooper® and Xome®. Mr. Cooper is one of the largest home loan servicers in the country focused on delivering a variety of servicing and lending products, services and technologies. For more information, visit <a href="http://www.mrcoopergroup.com">www.mrcoopergroup.com</a><span>.</span></p>
<p>&nbsp;</p>
<p>Investor Contact:<br /><span style="font-size: 17px;">Kenneth Posner, SVP Strategic Planning and Investor Relations<br /></span><span style="font-size: 17px;">(469) 426-3633<br /></span><span style="font-size: 17px;"></span><a href="/cdn-cgi/l/email-protection#0a59626b786f6265666e6f78794a67786965657a6f7824696567" style="font-size: 17px;"><span class="__cf_email__" data-cfemail="c89ba0a9baada0a7a4acadbabb88a5baaba7a7b8adbae6aba7a5">[email&#160;protected]</span></a></p>
<p>&nbsp;</p>
<p>Media Contact:<br /><span style="font-size: 17px;">Christen Reyenga, VP Corporate Communications<br /></span><span style="font-size: 17px;"></span><a href="/cdn-cgi/l/email-protection#7c311918151d2e19101d081513120f3c110e1f13130c190e521f1311" style="font-size: 17px;"><span class="__cf_email__" data-cfemail="2f624a4b464e7d4a434e5b4640415c6f425d4c40405f4a5d014c4042">[email&#160;protected]</span></a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
							</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.mrcoopergroup.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Recent Posts</h4>
		<ul>
											<li>
					<a href="https://www.mrcoopergroup.com/press-releases/mr-cooper-announces-sale-of-xome-valuations/" aria-current="page">Mr. Cooper Announces Sale of Xome Valuations</a>
									</li>
											<li>
					<a href="https://www.mrcoopergroup.com/press-releases/mr-cooper-group-announces-two-executive-appointments/">Mr. Cooper Group Announces Two Executive Appointments</a>
									</li>
											<li>
					<a href="https://www.mrcoopergroup.com/press-releases/mr-cooper-announces-sale-of-reverse-servicing-portfolio/">Mr. Cooper Announces Sale of Reverse Servicing Portfolio</a>
									</li>
											<li>
					<a href="https://www.mrcoopergroup.com/press-releases/mr-cooper-group-completes-sale-of-title365-for-500-million/">Mr. Cooper Group Completes Sale of Title365 for $500 million</a>
									</li>
											<li>
					<a href="https://www.mrcoopergroup.com/press-releases/mr-cooper-announces-promotion-of-chris-marshall-to-president/">Mr. Cooper Announces Promotion of Chris Marshall to President</a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments"></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>
			<ul>
					<li><a href='https://www.mrcoopergroup.com/2021/08/'>August 2021</a></li>
	<li><a href='https://www.mrcoopergroup.com/2021/07/'>July 2021</a></li>
	<li><a href='https://www.mrcoopergroup.com/2021/06/'>June 2021</a></li>
	<li><a href='https://www.mrcoopergroup.com/2021/05/'>May 2021</a></li>
	<li><a href='https://www.mrcoopergroup.com/2021/04/'>April 2021</a></li>
	<li><a href='https://www.mrcoopergroup.com/2021/03/'>March 2021</a></li>
	<li><a href='https://www.mrcoopergroup.com/2020/12/'>December 2020</a></li>
	<li><a href='https://www.mrcoopergroup.com/2020/09/'>September 2020</a></li>
	<li><a href='https://www.mrcoopergroup.com/2020/08/'>August 2020</a></li>
	<li><a href='https://www.mrcoopergroup.com/2020/03/'>March 2020</a></li>
	<li><a href='https://www.mrcoopergroup.com/2020/01/'>January 2020</a></li>
	<li><a href='https://www.mrcoopergroup.com/2019/08/'>August 2019</a></li>
	<li><a href='https://www.mrcoopergroup.com/2019/02/'>February 2019</a></li>
	<li><a href='https://www.mrcoopergroup.com/2019/01/'>January 2019</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/12/'>December 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/11/'>November 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/10/'>October 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/09/'>September 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/08/'>August 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/07/'>July 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/06/'>June 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/05/'>May 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/04/'>April 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/02/'>February 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2018/01/'>January 2018</a></li>
	<li><a href='https://www.mrcoopergroup.com/2017/12/'>December 2017</a></li>
	<li><a href='https://www.mrcoopergroup.com/2017/11/'>November 2017</a></li>
	<li><a href='https://www.mrcoopergroup.com/2017/08/'>August 2017</a></li>
			</ul>

			</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4>
			<ul>
					<li class="cat-item cat-item-11"><a href="https://www.mrcoopergroup.com/category/press-releases/featured/" title="Press Releases featured on the Press Release page">Featured</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.mrcoopergroup.com/category/press-releases/">Press Releases</a>
</li>
			</ul>

			</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>
		<ul>
						<li><a href="https://www.mrcoopergroup.com/wp-login.php">Log in</a></li>
			<li><a href="https://www.mrcoopergroup.com/feed/">Entries feed</a></li>
			<li><a href="https://www.mrcoopergroup.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.mrcoopergroup.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.mrcoopergroup.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.mrcoopergroup.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"33352606a7","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"b020e029a5","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"1513","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.7.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-content/plugins/wp-tools-gravity-forms-divi-module/scripts/frontend-bundle.min.js?ver=6.4.0' id='et_pb_wpt_gravityform-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.2.2' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.7.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-content/themes/divi-custom-child/divi-custom-child-script.js?ver=1.0.0' id='divi-theme-child-script-js'></script>
<script type='text/javascript' src='https://www.mrcoopergroup.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>
